Information

Description
Log4net 1.2.10 appender for RabbitMQ
Version
1.2.1
Project Url
https://github.com/haf/log4net.RabbitMQ
View on NuGet: http://www.nuget.org/packages/log4net.1.2.10.RabbitMQAppender

Dependencies

Here are the packages that version 1.2.1 of log4net.1.2.10.RabbitMQAppender depends on.

log4net : (1.2.10) RabbitMQ.Client : (3.4.0)

Authors

 

Installing with NuGet

PM> Install-Package log4net.1.2.10.RabbitMQAppender

Packages that Depend on log4net.1.2.10.RabbitMQAppender

No packages were found that depend on version 1.2.1.