Information

Description
ELMAH with configuration for getting started quickly on an MySQL 5.0+ database as the error log. NB requires manual configuration.
Version
1.2
Project Url
https://elmah.github.io/
View on NuGet: http://www.nuget.org/packages/elmah.mysql

Dependencies

Here are the packages that version 1.2 of elmah.mysql depends on.

elmah : (1.2) MySql.Data : (6.3.6)

Authors

 

Installing with NuGet

PM> Install-Package elmah.mysql

Packages that Depend on elmah.mysql

No packages were found that depend on version 1.2.