Information

Description
Security Module / eXpandFramework. To debug in VS enable Source Server support under Tools/Options/Debugging.
Version
17.1.7.4
Project Url
http://www.expandframework.com/#Security
View on NuGet: http://www.nuget.org/packages/eXpandSecurity

Dependencies

Here are the packages that version 17.1.7.4 of eXpandSecurity depends on.

eXpandLib : (17.2.3.2) Fasterflect.Netstandard : (1.0.8)

Authors

 

Installing with NuGet

PM> Install-Package eXpandSecurity -Version 17.1.7.4