Information

Description
Bootstrap 4 pre-compiled views for cloudscribe.SimpleContent.Web
Version
4.0.17
Project Url
https://github.com/joeaudette/cloudscribe
View on NuGet: http://www.nuget.org/packages/cloudscribe.SimpleContent.CompiledViews.Bootstrap4

Dependencies

Here are the packages that version 4.0.17 of cloudscribe.SimpleContent.CompiledViews.Bootstrap4 depends on.

cloudscribe.SimpleContent.Web : (4.0.21) Microsoft.AspNetCore.Mvc : (2.1.3)

Authors

 

Installing with NuGet

PM> Install-Package cloudscribe.SimpleContent.CompiledViews.Bootstrap4 -Version 4.0.17

Packages that Depend on cloudscribe.SimpleContent.CompiledViews.Bootstrap4

No packages were found that depend on version 4.0.17.