Information

Description
A sister package to canopy for integration tests.
Version
1.5.0
Project Url
http://lefthandedgoat.github.com/canopy
View on NuGet: http://www.nuget.org/packages/canopy.integration

Dependencies

Here are the packages that version 1.5.0 of canopy.integration depends on.

FSharp.Core : (4.2.3) canopy.mobile : (1.7.4) FSharp.Data.Xsd : (1.0.1)

Authors

 

Installing with NuGet

PM> Install-Package canopy.integration

Packages that Depend on canopy.integration

No packages were found that depend on version 1.5.0.