Information

Description
Client adapters for CAALHP plugins using ICE
Version
1.0.53
Project Url
View on NuGet: http://www.nuget.org/packages/caalhp.IcePluginAdapters

Dependencies

Here are the packages that version 1.0.53 of caalhp.IcePluginAdapters depends on.

Newtonsoft.Json : (6.0.6)

Authors

Tags

CareStore

 

Installing with NuGet

PM> Install-Package caalhp.IcePluginAdapters

Packages that Depend on caalhp.IcePluginAdapters

No packages were found that depend on version 1.0.53.