Information

Description
An alternate stylesheet for Chosen 1.0. This one is supposed to integrate better with Bootstrap 3.0.
Version
1.0.0
Project Url
https://github.com/alxlit/bootstrap-chosen
View on NuGet: http://www.nuget.org/packages/bootstrap.chosen

Dependencies

Here are the packages that version 1.0.0 of bootstrap.chosen depends on.

jQuery : (1.6.4)

Authors

 

Installing with NuGet

PM> Install-Package bootstrap.chosen

Packages that Depend on bootstrap.chosen

PackageLatest VersionTags
Eleflex.WebClient 3.2.1 eleflex webclient productionready