Information

Description
The jQuery plugin that brings select elements into the 21st century with intuitive multiselection, searching, and much more. Now with Bootstrap 4 support.
Version
1.13.3
Project Url
https://developer.snapappointments.com/bootstrap-select
View on NuGet: http://www.nuget.org/packages/bootstrap-select

Dependencies

Here are the packages that version 1.13.3 of bootstrap-select depends on.

jquery.chosen.mvc : (1.8.7) bootstrap : (3.0.0)

Authors

 

Installing with NuGet

PM> Install-Package bootstrap-select

Packages that Depend on bootstrap-select

PackageLatest VersionTags
CommonWeb 2.0.6 MVC layered web utility