Information

Description
biz.dfch.CS.Appclusive.Api ======================== Service Reference to the Appclusive Framework
Version
4.11.0
Project Url
https://github.com/dfensgmbh/biz.dfch.CS.Appclusive.Api.git
View on NuGet: http://www.nuget.org/packages/biz.dfch.CS.Appclusive.Api

Dependencies

Here are the packages that version 4.11.0 of biz.dfch.CS.Appclusive.Api depends on.

Microsoft.Data.Edm : (5.8.3) Microsoft.Data.OData : (5.8.3) Microsoft.Data.Services.Client : (5.8.3) System.Spatial : (5.8.3)

Authors

 

Installing with NuGet

PM> Install-Package biz.dfch.CS.Appclusive.Api

Packages that Depend on biz.dfch.CS.Appclusive.Api

No packages were found that depend on version 4.11.0.