Information

Description
This package enables quicker consumption of Authy's two-factor authentication service in a .NET client by providing an easy to consume client api.
Version
1.0.17
Project Url
https://github.com/davidsulpy/authy-net-client
View on NuGet: http://www.nuget.org/packages/authy-net-client

Dependencies

Here are the packages that version 1.0.17 of authy-net-client depends on.

Machine.Specifications.Runner.Console : (0.9.2) RestSharp : (105.2.3)

Authors

 

Installing with NuGet

PM> Install-Package authy-net-client

Packages that Depend on authy-net-client

No packages were found that depend on version 1.0.17.