Information

Description
Directive for AngularJS 1.5.3 or Above Editions.
Version
1.0.7
Project Url
https://github.com/PadmanTeam/angularjs-ui
View on NuGet: http://www.nuget.org/packages/angular-exui-editabledroplist

Dependencies

Here are the packages that version 1.0.7 of angular-exui-editabledroplist depends on.

TypeScriptAngularJsProxyGenerator : (2.0.4) LessJie.jquery-ui : (1.11.2)

Authors

 

Installing with NuGet

PM> Install-Package angular-exui-editabledroplist

Packages that Depend on angular-exui-editabledroplist

No packages were found that depend on version 1.0.7.