Information

Description
阿里云.netcore SDK HPC
Version
1.0.6
Project Url
https://github.com/simhgd/aliyun-openapi-net-sdk.git
View on NuGet: http://www.nuget.org/packages/aliyun-net-sdk-hpc

Dependencies

Here are the packages that version 1.0.6 of aliyun-net-sdk-hpc depends on.

aliyun-net-sdk-core : (1.1.6) NETStandard.Library : (1.6.0)

Authors

Tags

aliyun sdk hpc

 

Installing with NuGet

PM> Install-Package aliyun-net-sdk-hpc

Packages that Depend on aliyun-net-sdk-hpc

No packages were found that depend on version 1.0.6.