Information

Description
阿里云.netcore SDK Sms
Version
1.0.6.2
Project Url
https://github.com/simhgd/aliyun-openapi-net-sdk.git
View on NuGet: http://www.nuget.org/packages/aliyun-net-sdk-dysms

Dependencies

Here are the packages that version 1.0.6.2 of aliyun-net-sdk-dysms depends on.

aliyun-net-sdk-core : (1.1.7) NETStandard.Library : (1.6.0)

Authors

 

Installing with NuGet

PM> Install-Package aliyun-net-sdk-dysms -Version 1.0.6.2

Packages that Depend on aliyun-net-sdk-dysms

PackageLatest VersionTags
Magicodes.Sms.Aliyun 7.0.1