Information

Description
Ably .NET Realtime and REST client library.
Version
0.8.4.1
Project Url
https://github.com/ably/ably-dotnet
View on NuGet: http://www.nuget.org/packages/ably.io

Dependencies

Here are the packages that version 0.8.4.1 of ably.io depends on.

Newtonsoft.Json : (9.0.1) Nito.AsyncEx : (3.0.1) WebSocket4Net : (0.14.1) MsgPack.Cli : (0.8.0)

Authors

Tags

 

Installing with NuGet

PM> Install-Package ably.io -Version 0.8.4.1

Packages that Depend on ably.io

No packages were found that depend on version 0.8.4.1.