Information

Description
An all-purpose Unity editor library, providing some tools and numerous static/extension methods for common tasks. YOU MUST MANUALLY REFERENCE: UnityEngine.dll, UnityEditor.dll
Version
1.16.0
Project Url
http://zooptek.com/
View on NuGet: http://www.nuget.org/packages/ZoopTEK.Zoop.Unity_5_2.Editor

Dependencies

Here are the packages that version 1.16.0 of ZoopTEK.Zoop.Unity_5_2.Editor depends on.

ZoopTEK.Zoop : (1.16.0) ZoopTEK.Zoop.Unity_5_2 : (1.16.0)

Authors

Tags

 

Installing with NuGet

PM> Install-Package ZoopTEK.Zoop.Unity_5_2.Editor -Version 1.16.0

Packages that Depend on ZoopTEK.Zoop.Unity_5_2.Editor

No packages were found that depend on version 1.16.0.