Information

Description
Yarn Nemo Provider
Version
1.0.0
Project Url
https://github.com/stepaside/Yarn
View on NuGet: http://www.nuget.org/packages/Yarn.Nemo

Dependencies

Here are the packages that version 1.0.0 of Yarn.Nemo depends on.

Fake.JavaScript.Yarn : (5.0.0-rc007) Karamunting.Android.DeKoServidoni.OneMoreFabMenu : (1.1.1.1)

Authors

 

Installing with NuGet

PM> Install-Package Yarn.Nemo

Packages that Depend on Yarn.Nemo

No packages were found that depend on version 1.0.0.