Information

Description
ComBoost用于EntityFramework实现的实体模块。
Version
3.0.0-alpha8
Project Url
View on NuGet: http://www.nuget.org/packages/Wodsoft.ComBoost.EntityFramework

Dependencies

Here are the packages that version 3.0.0-alpha8 of Wodsoft.ComBoost.EntityFramework depends on.

EntityFramework : (6.1.3) System.Interactive.Async : (3.0.0) Wodsoft.ComBoost.Data.Core : (3.0.0-alpha12)

Authors

Tags

ComBoost

 

Installing with NuGet

PM> Install-Package Wodsoft.ComBoost.EntityFramework -Version 3.0.0-alpha8

Packages that Depend on Wodsoft.ComBoost.EntityFramework

No packages were found that depend on version 3.0.0-alpha8.