Information

Description
Biblioteca para integração dos meios de pagamento do WIRECARD
Version
3.1.5
Project Url
https://github.com/matmiranda/Wirecard-NET
View on NuGet: http://www.nuget.org/packages/Wirecard

Dependencies

Here are the packages that version 3.1.5 of Wirecard depends on.

NETStandard.Library : (1.6.1) Newtonsoft.Json : (12.0.1)

Authors

Tags

Wirecard

 

Installing with NuGet

PM> Install-Package Wirecard

Packages that Depend on Wirecard

No packages were found that depend on version 3.1.5.