Information

Description
.NET Standard 1.4 Asynchronous wrapper for Warframe's World State API
Version
1.0.5.3
Project Url
View on NuGet: http://www.nuget.org/packages/Warframe.NET

Dependencies

Here are the packages that version 1.0.5.3 of Warframe.NET depends on.

NETStandard.Library : (2.0.0-preview1-25301-01) Remote.Linq.Newtonsoft.Json : (5.4.0-beta-003)

Authors

 

Installing with NuGet

PM> Install-Package Warframe.NET -Version 1.0.5.3

Packages that Depend on Warframe.NET

No packages were found that depend on version 1.0.5.3.