Information

Description
.NET Standard 1.4 Asynchronous wrapper for Warframe's World State API
Version
1.0.5.1
Project Url
View on NuGet: http://www.nuget.org/packages/Warframe.NET

Dependencies

Here are the packages that version 1.0.5.1 of Warframe.NET depends on.

NETStandard.Library : (2.0.0) Bridge.Newtonsoft.Json : (1.2.0)

Authors

 

Installing with NuGet

PM> Install-Package Warframe.NET -Version 1.0.5.1

Packages that Depend on Warframe.NET

No packages were found that depend on version 1.0.5.1.