Information

Description
Package Description
Version
0.17.0
Project Url
https://abp.io/
View on NuGet: http://www.nuget.org/packages/Volo.Abp.Threading

Dependencies

Here are the packages that version 0.17.0 of Volo.Abp.Threading depends on.

Volo.Abp.Core : (0.17.0)

Authors

Tags

 

Installing with NuGet

PM> Install-Package Volo.Abp.Threading

Packages that Depend on Volo.Abp.Threading

PackageLatest VersionTags
Volo.Abp.Auditing 0.17.0
Volo.Abp.BackgroundJobs.RabbitMQ 0.17.0
Volo.Abp.BackgroundWorkers 0.17.0
Volo.Abp.Caching 0.17.0
Volo.Abp.Ddd.Domain 0.17.0
Volo.Abp.Http.Client 0.17.0
Volo.Abp.RabbitMQ 0.17.0