Information

Description
Package Description
Version
0.12.0
Project Url
https://abp.io/
View on NuGet: http://www.nuget.org/packages/Volo.Abp.EntityFrameworkCore.MySQL

Dependencies

Here are the packages that version 0.12.0 of Volo.Abp.EntityFrameworkCore.MySQL depends on.

Volo.Abp.EntityFrameworkCore : (0.12.0) MySql.Data.EntityFrameworkCore : (8.0.13)

Authors

Tags

 

Installing with NuGet

PM> Install-Package Volo.Abp.EntityFrameworkCore.MySQL

Packages that Depend on Volo.Abp.EntityFrameworkCore.MySQL

No packages were found that depend on version 0.12.0.