Information

Description
Package Description
Version
1.0.8
Project Url
View on NuGet: http://www.nuget.org/packages/Voguedi.Utils.RabbitMQ

Dependencies

Here are the packages that version 1.0.8 of Voguedi.Utils.RabbitMQ depends on.

Voguedi.Utils : (1.1.7) RabbitMQ.Client : (5.1.0)

Authors

Tags

 

Installing with NuGet

PM> Install-Package Voguedi.Utils.RabbitMQ -Version 1.0.8

Packages that Depend on Voguedi.Utils.RabbitMQ

PackageLatest VersionTags
Voguedi.Cqrs.RabbitMQ 1.0.1