Information

Description
Package Description
Version
1.0.6
Project Url
View on NuGet: http://www.nuget.org/packages/Voguedi.Utils.Kafka

Dependencies

Here are the packages that version 1.0.6 of Voguedi.Utils.Kafka depends on.

Voguedi.Utils : (1.1.7) Confluent.Kafka : (0.11.6)

Authors

Tags

 

Installing with NuGet

PM> Install-Package Voguedi.Utils.Kafka -Version 1.0.6

Packages that Depend on Voguedi.Utils.Kafka

PackageLatest VersionTags
Voguedi.Cqrs.Kafka 1.0.1