Information

Description
Contains additional models for data entites within the Vasont Inspire API.
Version
1.0.25-beta
Project Url
http://www.vasont.com/
View on NuGet: http://www.nuget.org/packages/Vasont.API.Data.Models

Dependencies

Here are the packages that version 1.0.25-beta of Vasont.API.Data.Models depends on.

AutoMapper : (6.1.1) EntityFramework : (6.1.3) Vasont.API.Core : (1.0.25-beta) Vasont.API.Data : (1.0.25-beta)

Authors

 

Installing with NuGet

PM> Install-Package Vasont.API.Data.Models -Version 1.0.25-beta

Packages that Depend on Vasont.API.Data.Models

No packages were found that depend on version 1.0.25-beta.