Information

Description
Contains the core support functions for the Vasont Inspire API library.
Version
1.0.25-beta
Project Url
http://www.vasont.com/
View on NuGet: http://www.nuget.org/packages/Vasont.API.Core

Dependencies

Here are the packages that version 1.0.25-beta of Vasont.API.Core depends on.

KamiSama.Extenders.EntityFramework : (1.0.0) Remote.Linq.Newtonsoft.Json : (5.7.0-alpha-001) JECMS.SharpZipLib : (1.0.2)

Authors

 

Installing with NuGet

PM> Install-Package Vasont.API.Core -Version 1.0.25-beta

Packages that Depend on Vasont.API.Core

No packages were found that depend on version 1.0.25-beta.