Information

Description
Validation library for .NET
Version
1.3.1
Project Url
https://bitbucket.org/bright-est/validator-net
View on NuGet: http://www.nuget.org/packages/Validator.NET

Dependencies

Here are the packages that version 1.3.1 of Validator.NET depends on.

Unosquare.Identity.EntityFramework.EnterpriseExtensions : (0.10.1)

Authors

 

Installing with NuGet

PM> Install-Package Validator.NET

Packages that Depend on Validator.NET

PackageLatest VersionTags
Validator.NET.AspNetCoreExt 1.1.0 validator validation fluent