Information

Description
UnitOfWork for LiteDB
Version
4.1.0.5
Project Url
http://ar3sdevelopment.github.io/UnitOfWork.NET.LiteDB
View on NuGet: http://www.nuget.org/packages/UnitOfWork.NET.LiteDB

Dependencies

Here are the packages that version 4.1.0.5 of UnitOfWork.NET.LiteDB depends on.

UnitOfWork.NET.EntityFramework : (4.1.0.172) LiteDB : (4.1.0)

Authors

 

Installing with NuGet

PM> Install-Package UnitOfWork.NET.LiteDB

Packages that Depend on UnitOfWork.NET.LiteDB

No packages were found that depend on version 4.1.0.5.