Information

Description
This is the SDK Wrapper containing pre-made functions used to connect to the Ungerboeck 20.92 API
Version
1.2.0
Project Url
View on NuGet: http://www.nuget.org/packages/Ungerboeck2092SDKWrapper

Dependencies

Here are the packages that version 1.2.0 of Ungerboeck2092SDKWrapper depends on.

Ungerboeck2092SDK : (1.1.0) Microsoft.AspNet.WebApi.Client : (5.2.3)

Authors

 

Installing with NuGet

PM> Install-Package Ungerboeck2092SDKWrapper

Packages that Depend on Ungerboeck2092SDKWrapper

No packages were found that depend on version 1.2.0.