Information

Description
Implementation of a application/problem+json
Version
2.0.0
Project Url
https://github.com/tavis-software/Tavis.Problem
View on NuGet: http://www.nuget.org/packages/Tavis.Problem

Dependencies

Here are the packages that version 2.0.0 of Tavis.Problem depends on.

NETStandard.Library : (1.6.1) Newtonsoft.Json : (10.0.3)

Authors

 

Installing with NuGet

PM> Install-Package Tavis.Problem

Packages that Depend on Tavis.Problem

No packages were found that depend on version 2.0.0.