Information

Description
The Oracle provider of the APQuery.net.
Version
4.0.4.1
Project Url
https://github.com/leocaan/APQuery.net
View on NuGet: http://www.nuget.org/packages/Symber.Web.APQuery.Oracle

Dependencies

Here are the packages that version 4.0.4.1 of Symber.Web.APQuery.Oracle depends on.

EntLibContrib.Data.Oracle.ManagedDataAccess : (6.0.0)

Authors

 

Installing with NuGet

PM> Install-Package Symber.Web.APQuery.Oracle

Packages that Depend on Symber.Web.APQuery.Oracle

No packages were found that depend on version 4.0.4.1.