Information

Description
Better, stricter ILGenerator.Emit
Version
2.7.1
Project Url
View on NuGet: http://www.nuget.org/packages/StrictEmit

Dependencies

Here are the packages that version 2.7.1 of StrictEmit depends on.

System.Reflection.Emit : (4.3.0) System.Reflection.Emit : (4.3.0)

Authors

 

Installing with NuGet

PM> Install-Package StrictEmit

Packages that Depend on StrictEmit

PackageLatest VersionTags
AdvancedDLSupport 2.3.0 p/invoke cross-platform mono netcore netstandard native interop