Information

Description
RavenDB integration for Stove.
Version
2.0.7
Project Url
https://github.com/osoykan/Stove
View on NuGet: http://www.nuget.org/packages/Stove.RavenDB

Dependencies

Here are the packages that version 2.0.7 of Stove.RavenDB depends on.

Stove.WebApi : (2.4.0) RavenDB.Client : (4.0.6-patch-40047)

Authors

 

Installing with NuGet

PM> Install-Package Stove.RavenDB -Version 2.0.7

Packages that Depend on Stove.RavenDB

No packages were found that depend on version 2.0.7.