Information

Description
Package Description
Version
1.0.0.10
Project Url
View on NuGet: http://www.nuget.org/packages/SolarisLib

Dependencies

Here are the packages that version 1.0.0.10 of SolarisLib depends on.

Newtonsoft.Json : (12.0.1)

Authors

Tags

 

Installing with NuGet

PM> Install-Package SolarisLib -Version 1.0.0.10

Packages that Depend on SolarisLib

PackageLatest VersionTags
SolarisAI 0.0.7.3
SolarisContent 0.0.0.2
SolarisServer 1.0.0.6
SolarisUsers 0.0.0.3