Information

Description
Slacker Unit Test Runner
Version
2.4.0.7
Project Url
https://github.com/deloitte-solvas/SlackerRunner
View on NuGet: http://www.nuget.org/packages/SlackerRunner

Dependencies

Here are the packages that version 2.4.0.7 of SlackerRunner depends on.

Sawmill.Newtonsoft.Json : (1.2.6) more.xunit.core : (2.3.1)

Authors

Tags

Slacker Tests

 

Installing with NuGet

PM> Install-Package SlackerRunner

Packages that Depend on SlackerRunner

No packages were found that depend on version 2.4.0.7.