Information

Description
A ScriptCs script pack for ArcGIS.PCL.
Version
0.3.1
Project Url
https://github.com/davetimmins/ScriptCs.ArcGIS
View on NuGet: http://www.nuget.org/packages/ScriptCs.ArcGIS

Dependencies

Here are the packages that version 0.3.1 of ScriptCs.ArcGIS depends on.

ArcGIS.PCL : (6.0.0-beta-3) ArcGIS.PCL.JsonDotNetSerializer.Source : (2.0.3) ScriptCs.Contracts : (0.17.1)

Authors

 

Installing with NuGet

PM> Install-Package ScriptCs.ArcGIS

Packages that Depend on ScriptCs.ArcGIS

No packages were found that depend on version 0.3.1.