Information

Description
Part of the Platformus.Menus Platformus extension.
Version
1.0.0-alpha17
Project Url
http://platformus.net/
View on NuGet: http://www.nuget.org/packages/Platformus.Menus.Data.EntityFramework.PostgreSql

Dependencies

Here are the packages that version 1.0.0-alpha17 of Platformus.Menus.Data.EntityFramework.PostgreSql depends on.

Platformus.Menus.Data.Abstractions : (1.0.0-alpha17) NETStandard.Library : (2.0.0-preview1-25301-01) ExtCore.Data.EntityFramework.PostgreSql : (1.2.0)

Authors

Tags

 

Installing with NuGet

PM> Install-Package Platformus.Menus.Data.EntityFramework.PostgreSql -Version 1.0.0-alpha17

Packages that Depend on Platformus.Menus.Data.EntityFramework.PostgreSql

No packages were found that depend on version 1.0.0-alpha17.