Information

Description
PerseusApi implementation
Version
1.6.0.2279
Project Url
View on NuGet: http://www.nuget.org/packages/PerseusLibS

Dependencies

Here are the packages that version 1.6.0.2279 of PerseusLibS depends on.

System.ValueTuple : (4.4.0)

Authors

Tags

 

Installing with NuGet

PM> Install-Package PerseusLibS -Version 1.6.0.2279

Packages that Depend on PerseusLibS

No packages were found that depend on version 1.6.0.2279.