Information

Description
PaySimple SDK is a fully asynchronous and validatable SDK designed around the PaySimple API v4
Version
1.2.2
Project Url
https://github.com/PaySimple/PaySimpleSDK
View on NuGet: http://www.nuget.org/packages/PaySimpleSdk

Dependencies

Here are the packages that version 1.2.2 of PaySimpleSdk depends on.

DL.Common.FluentValidation : (1.0.0) Remote.Linq.Newtonsoft.Json : (5.6.0-alpha-003)

Authors

Tags

PaySimple

 

Installing with NuGet

PM> Install-Package PaySimpleSdk -Version 1.2.2

Packages that Depend on PaySimpleSdk

No packages were found that depend on version 1.2.2.