Information

Description
Checks domain events for conformity
Version
1.1.3
Project Url
https://github.com/pondidum/Overseer.RabbitMQ
View on NuGet: http://www.nuget.org/packages/Overseer.RabbitMQ

Dependencies

Here are the packages that version 1.1.3 of Overseer.RabbitMQ depends on.

Newtonsoft.Json : (7.0.1) Newtonsoft.Json.Schema : (1.0.9) Overseer : (4.0.0) RabbitMQ.Client : (3.5.4)

Authors

 

Installing with NuGet

PM> Install-Package Overseer.RabbitMQ

Packages that Depend on Overseer.RabbitMQ

No packages were found that depend on version 1.1.3.