Information

Description
Orleans persistent stream provider for RabbitMQ
Version
1.4.1.33171
Project Url
https://github.com/zitmen/Orleans.Streams.RabbitMqStreamProvider
View on NuGet: http://www.nuget.org/packages/Orleans.Streams.RabbitMqStreamProvider

Dependencies

Here are the packages that version 1.4.1.33171 of Orleans.Streams.RabbitMqStreamProvider depends on.

Microsoft.Orleans.OrleansProviders : (2.0.0-beta1) RabbitMQ.Client : (5.1.0-pre1)

Authors

 

Installing with NuGet

PM> Install-Package Orleans.Streams.RabbitMqStreamProvider -Version 1.4.1.33171

Packages that Depend on Orleans.Streams.RabbitMqStreamProvider

No packages were found that depend on version 1.4.1.33171.