Information

Description
Orc.DependencyGraph library.
Version
3.0.0-unstable0001
Project Url
https://github.com/WildGums/Orc.DependencyGraph
View on NuGet: http://www.nuget.org/packages/Orc.DependencyGraph

Dependencies

Here are the packages that version 3.0.0-unstable0001 of Orc.DependencyGraph depends on.

Catel.Core : (5.1.0) Orc.Sort : (2.2.0)

Authors

Tags

 

Installing with NuGet

PM> Install-Package Orc.DependencyGraph -Version 3.0.0-unstable0001

Packages that Depend on Orc.DependencyGraph

No packages were found that depend on version 3.0.0-unstable0001.