Information

Description
Identity for Oogi2.
Version
1.0.1
Project Url
https://github.com/goto10hq/Oogi2.Identity
View on NuGet: http://www.nuget.org/packages/Oogi2.Identity

Dependencies

Here are the packages that version 1.0.1 of Oogi2.Identity depends on.

Microsoft.AspNet.Identity.Core.zh-Hant : (2.2.2) Oogi2.AspNetCore.Identity : (1.5.1)

Authors

 

Installing with NuGet

PM> Install-Package Oogi2.Identity

Packages that Depend on Oogi2.Identity

No packages were found that depend on version 1.0.1.