Information

Description
Package Description
Version
2.0.2
Project Url
View on NuGet: http://www.nuget.org/packages/NovusRabbitClient

Dependencies

Here are the packages that version 2.0.2 of NovusRabbitClient depends on.

RabbitMQ.Client.Core.DependencyInjection : (3.1.1)

Authors

Tags

 

Installing with NuGet

PM> Install-Package NovusRabbitClient -Version 2.0.2

Packages that Depend on NovusRabbitClient

No packages were found that depend on version 2.0.2.