Dependencies

Here are the packages that version 1.0.7 of Nhibernate.ThreadSafeAdoNetWithDistributedTransactionFactory depends on.

Laan.NHibernate.Appender : (0.3.1.70)

Authors

 

Installing with NuGet

PM> Install-Package Nhibernate.ThreadSafeAdoNetWithDistributedTransactionFactory

Packages that Depend on Nhibernate.ThreadSafeAdoNetWithDistributedTransactionFactory

No packages were found that depend on version 1.0.7.