Information

Description
Canonical data model for Lori
Version
2.0.30
Project Url
View on NuGet: http://www.nuget.org/packages/Neomode.Lori.Canonical

Dependencies

Here are the packages that version 2.0.30 of Neomode.Lori.Canonical depends on.

No dependencies

Authors

Tags

 

Installing with NuGet

PM> Install-Package Neomode.Lori.Canonical