Information

Description
ActiveMQ support for NServicebus
Version
1.0.5
Project Url
http://particular.net/
View on NuGet: http://www.nuget.org/packages/NServiceBus.ActiveMQ

Dependencies

Here are the packages that version 1.0.5 of NServiceBus.ActiveMQ depends on.

Anotar.NServiceBus.Fody : (4.6.2) Apache.NMS.ActiveMQ.NetCore : (1.7.2)

Authors

 

Installing with NuGet

PM> Install-Package NServiceBus.ActiveMQ

Packages that Depend on NServiceBus.ActiveMQ

No packages were found that depend on version 1.0.5.