Information

Description
Lightweight profiler for MVC5 using Postulate.Lite ORM
Version
1.0.2
Project Url
https://github.com/adamosoftware/MvcProfiler
View on NuGet: http://www.nuget.org/packages/MvcProfiler.Postulate

Dependencies

Here are the packages that version 1.0.2 of MvcProfiler.Postulate depends on.

Dapper : (1.50.5) Postulate.Lite.SqlServer : (1.2.12) MvcProfiler.Library : (1.0.1)

Authors

Tags

mvc5 profiler

 

Installing with NuGet

PM> Install-Package MvcProfiler.Postulate

Packages that Depend on MvcProfiler.Postulate

No packages were found that depend on version 1.0.2.