Information

Description
Automatically generated using APIMatic.
Version
0.6.4
Project Url
View on NuGet: http://www.nuget.org/packages/MundiAPI.Standard

Dependencies

Here are the packages that version 0.6.4 of MundiAPI.Standard depends on.

NETStandard.Library : (2.0.1) Sawmill.Newtonsoft.Json : (1.2.6)

Authors

Tags

 

Installing with NuGet

PM> Install-Package MundiAPI.Standard -Version 0.6.4

Packages that Depend on MundiAPI.Standard

No packages were found that depend on version 0.6.4.