Information

Description
Toolkit that enables validation of API documentation
Version
1.0.447
Project Url
https://github.com/onedrive/markdown-scanner
View on NuGet: http://www.nuget.org/packages/MarkdownScanner.BinaryTools

Dependencies

Here are the packages that version 1.0.447 of MarkdownScanner.BinaryTools depends on.

CommandLineParser : (1.9.71) Microsoft.IdentityModel.Clients.ActiveDirectory : (2.23.302261847) Newtonsoft.Json : (6.0.8)

Authors

Tags

 

Installing with NuGet

PM> Install-Package MarkdownScanner.BinaryTools

Packages that Depend on MarkdownScanner.BinaryTools

No packages were found that depend on version 1.0.447.